Last Hit

教程:Last-Hit入门

本教程假设您没有任何关于Last-Hit的知识,让我们从安装开始吧。

安装包

下载

Mac & Windows & Ubuntu are supported.

从源代码安装

复制源码

Node.js 必须12.11以上.

请保证Yarn已经被正确安装。

yarn run install:all
yarn run compile:all
yarn start

子模块并不是必要的,但建议同时进行编译。